Lichtmaschine defekt?

Zündung, Anlasser, Lichtmaschine, Beleuchtung, Hupe, Blinker, Radio...

Moderator: TR-Freunde-Team

Gyula
Spezialist
Spezialist
Beiträge: 3472
Registriert: 23.02.2006, 00:00
Wohnort: Wien, Harmannsdorf
Hat sich bedankt: 28 Mal
Danksagung erhalten: 79 Mal
Kontaktdaten:

Lichtmaschine defekt?

#1

Beitrag von Gyula »

5DA9FB09-E1A9-478C-B427-11EDB6C66E1F.jpeg
Hi!
Folgende Situation…..

Schon immer, also seit 19 Jahren stelle ich nur bei längeren Fahrten fest, dass gemäß Voltmeter die Batteriespannung von etwa 13,5 V auf 12 Volt zurückgeht.
Das passiert spontan während der Fahrt und kommt auch wieder nach einigen Minuten.
Es scheint so, dass ich das auch provozieren kann, wenn ich z.B. die Lichter einschalte. Die Spannung steigt aber auch dann wieder an…..

12V deutet für mich darauf hin, dass die Lima nicht lädt.
Als Ursache ggf. die Kohlen? An den Regler glaube ich eher nich. Was seht ihr in der Glaskugel?

Wie gesagt, schon seit 19 Jahren so….

Lima GXE 2206 / 43 A / 2 Anschlüsse
Wer ist der Hersteller und wo gibt es Ersatzteile?
Welche andere Lima passt plug & play?

Gyula
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
US -TR6 -Bj. 74 - 9,75:1 - 280° Kent NW - 2x SU HS6 - 123 Zündverteiler (USB)
Diff Aufhängung verstärkt - Farbe carmin red - Dayton Speichen - Autoradio Blaupunkt Köln
Benutzeravatar
Bogumil
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 153
Registriert: 28.08.2006, 23:00
Wohnort: Magdeburg
Hat sich bedankt: 3 Mal
Danksagung erhalten: 8 Mal
Kontaktdaten:

Re: Lichtmaschine defekt?

#2

Beitrag von Bogumil »

Hallo, das ist eine Drehstrom LM, also ohne Kohlen. Vielleicht rutscht nur der Keilriemen.

Mfg Holger
Benutzeravatar
wankelspider
gehört zum Inventar
gehört zum Inventar
Beiträge: 568
Registriert: 19.08.2008, 23:00
Wohnort: 4711007 Brummelbach
Hat sich bedankt: 91 Mal
Danksagung erhalten: 93 Mal
Kontaktdaten:

Re: Lichtmaschine defekt?

#3

Beitrag von wankelspider »

Bogumil hat geschrieben: 05.08.2022, 17:51 Hallo, das ist eine Drehstrom LM, also ohne Kohlen. Vielleicht rutscht nur der Keilriemen.

Mfg Holger
Drehstromlichtmaschinen haben auch Kohlen. Nur keinen Kollektor wie eine Gleichstrom Lima aber dafür Schleifringe
Don't argue with an idiot, he will drag you down to his level and then beat you with experience
Benutzeravatar
runup
Spezialist
Spezialist
Beiträge: 3922
Registriert: 17.12.2008, 00:00
Hat sich bedankt: 204 Mal
Danksagung erhalten: 261 Mal

Re: Lichtmaschine defekt?

#4

Beitrag von runup »

:genau:
Klauenpolmaschine mit Schleifringe
Bei dieser Maschine sitzt die Erregerwicklung koaxial auf der Rotorwelle, umgeben von klauenartig ineinandergreifenden, aus Weicheisen bestehenden Polen. Die Erregerwicklung erhält den Erregerstrom über Schleifringe mit Kohlebürsten. Der Rotor (Anker) ist mit Kugellagern/Nadellagern auf beiden Seiten gelagert. Die dreiphasige Statorwicklung ist in Dreieck- oder Sternschaltung ausgeführt. Gleichrichterbrücken (Dioden) sind am hinteren Lagerschild montiert und werden vom Kühlluftstrom umströmt.
Diese Bauart ist die am weitesten verbreitete und befindet sich heute in fast jedem PKW.

1 - Stator, 2 - dreiphasige Statorwicklung, 3 - Rotor , 4 - Erregerwicklung, 5 - Klauenpole,
6 - Gehäuse, 7 - Schleifringe, 8 - Kohlebürsten


Drehstromlichtmaschine mit Schleifringe
Benutzeravatar
runup
Spezialist
Spezialist
Beiträge: 3922
Registriert: 17.12.2008, 00:00
Hat sich bedankt: 204 Mal
Danksagung erhalten: 261 Mal

Re: Lichtmaschine defekt?

#5

Beitrag von runup »

:genau: BOSCH LIMA 12 VOLT- 55AH
0986036010
passt
mfg
S-TYP34
Spezialist
Spezialist
Beiträge: 3097
Registriert: 06.12.2008, 00:00
Wohnort: 65510 Idstein Ts.
Hat sich bedankt: 25 Mal
Danksagung erhalten: 417 Mal

Re: Lichtmaschine defekt?

#6

Beitrag von S-TYP34 »

@Gyula
Die Antwort auf Deine Frage =.

Es ist eine LUCAS 18 CA Lichtmaschine.

Ersatzteile gibt es bei den vielen Verdächtigen.
Manche Menschen sind nur so lange bei dir,wie du ihnen nützlich bist
Ihre Loyalität endet,dort wo ihre Vorteile aufhören.
Benutzeravatar
gelpont19
Institution
Institution
Beiträge: 7851
Registriert: 30.04.2008, 23:00
Wohnort: Geldern
Hat sich bedankt: 202 Mal
Danksagung erhalten: 259 Mal
Kontaktdaten:

Re: Lichtmaschine defekt?

#7

Beitrag von gelpont19 »

Gyula hat geschrieben: 05.08.2022, 17:27
....12V deutet für mich darauf hin, dass die Lima nicht lädt.
Als Ursache ggf. die Kohlen? An den Regler glaube ich eher nich. Was seht ihr in der Glaskugel?

Wie gesagt, schon seit 19 Jahren so….

Gyula
Gyula - wenn das schon seit 19 J. so geht müsste die Batt. mal allmählich tiefentladen sein... da aber ein "bisschen" geladen wird, wird es wohl der Gleichrichter sein (ein Diodenstrang wech) oder die Schleifring /Bürsten Verbindung. Bei meinem Karren zeigt das Voltmeter beim laden so was um die 15 V. Nimmst du das Teil auseinander auch gleich die Lager wechseln. Je nach Spannung des Keilriemens ist das vordere Lager stark belastet... Es gab mal ne ServicePackung, da war alles drinne...
hc-cargo Rep kit.jpg
Ist ne schöne Arbeit am Küchentisch. Beim gleichen dealer wird aber eine komplett überholte LM schon für kleines Geld angeboten :
https://www.autoersatzteile.de/triumph- ... /generator

win
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gedanken hüpfen wie Flöhe von einem Menschen auf den anderen. Aber sie beißen nicht alle
Benutzeravatar
wankelspider
gehört zum Inventar
gehört zum Inventar
Beiträge: 568
Registriert: 19.08.2008, 23:00
Wohnort: 4711007 Brummelbach
Hat sich bedankt: 91 Mal
Danksagung erhalten: 93 Mal
Kontaktdaten:

Re: Lichtmaschine defekt?

#8

Beitrag von wankelspider »

gelpont19 hat geschrieben: 06.08.2022, 07:44
Gyula hat geschrieben: 05.08.2022, 17:27
....12V deutet für mich darauf hin, dass die Lima nicht lädt.
Als Ursache ggf. die Kohlen? An den Regler glaube ich eher nich. Was seht ihr in der Glaskugel?

Wie gesagt, schon seit 19 Jahren so….

Gyula
Gyula - wenn das schon seit 19 J. so geht müsste die Batt. mal allmählich tiefentladen sein... da aber ein "bisschen" geladen wird, wird es wohl der Gleichrichter sein (ein Diodenstrang wech) oder die Schleifring /Bürsten Verbindung. Bei meinem Karren zeigt das Voltmeter beim laden so was um die 15 V. Nimmst du das Teil auseinander auch gleich die Lager wechseln. Je nach Spannung des Keilriemens ist das vordere Lager stark belastet... Es gab mal ne ServicePackung, da war alles drinne...

hc-cargo Rep kit.jpg

Ist ne schöne Arbeit am Küchentisch. Beim gleichen dealer wird aber eine komplett überholte LM schon für kleines Geld angeboten :
https://www.autoersatzteile.de/triumph- ... /generator

win
Es wäre interessant zu wissen die wievielte Batterie dies ist in den 19 Jahren und wie oft die Batterie gewechselt wurde bzw. wie oft die mit dem Ladegerät nachgeladen werden. Falls dies wirklich noch die erste oder zweite Batterie sein sollte, würde ich mir keinerlei Gedanken um die Lima bzw. um eventuelle Tiefentladung machen 😉
Don't argue with an idiot, he will drag you down to his level and then beat you with experience
Gyula
Spezialist
Spezialist
Beiträge: 3472
Registriert: 23.02.2006, 00:00
Wohnort: Wien, Harmannsdorf
Hat sich bedankt: 28 Mal
Danksagung erhalten: 79 Mal
Kontaktdaten:

Re: Lichtmaschine defekt?

#9

Beitrag von Gyula »

Hi!

Danke euch Allen.

@ Harald:
Wenn meine Lima eine 18 VA (43 A) ist, ist sie dann trotzdem baugleich mit der 18 ACR (35 A) von den div. Anbietern?
Ich frage, weil die Teile ja passen sollen, wenn ich sie bestelle.

info:
Das ist die dritte Batt. seit 2003. aktuell ist eine 70A Exide seit 2017 verbaut. Der TR hängt immer an einem Erhaltungsladegerät, wenn ich nicht unterwegs bin.
Nachdem ich fast nie in der Nacht fahre, hält die Batt auch 10 Stunden Fahrten durch, sie wird ja auch zeitweise geladen. Der Akku ist demnach auch nach längeren Fahrten ziemlich voll.
Anders sieht es aus, wenn ich mit Licjt fahre.
Aber nach 19 Jahren wird es wohl Zeit, auch diesen Mangel zu beheben….

Gyula
US -TR6 -Bj. 74 - 9,75:1 - 280° Kent NW - 2x SU HS6 - 123 Zündverteiler (USB)
Diff Aufhängung verstärkt - Farbe carmin red - Dayton Speichen - Autoradio Blaupunkt Köln
Benutzeravatar
batcave
gehört zum Inventar
gehört zum Inventar
Beiträge: 716
Registriert: 11.06.2005, 23:00
Wohnort: Oberursel
Danksagung erhalten: 20 Mal
Kontaktdaten:

Re: Lichtmaschine defekt?

#10

Beitrag von batcave »

...das sieht nach China Nachbau aus, hat bei mir mal 4000 km gehalten. Hol die eine alte Bosch vom Schrotter (ZB Mini), die hält ewig, und wenn nicht, leicht instandzusetzen.

Viel Erfolg

Achim
Benutzeravatar
runup
Spezialist
Spezialist
Beiträge: 3922
Registriert: 17.12.2008, 00:00
Hat sich bedankt: 204 Mal
Danksagung erhalten: 261 Mal

Re: Lichtmaschine defekt?

#11

Beitrag von runup »

:genau: Hinweis # 5, beachten...sogar mit Teilenummer.
einfacher geht´s doch nicht!. .oder??
mfg
Gyula
Spezialist
Spezialist
Beiträge: 3472
Registriert: 23.02.2006, 00:00
Wohnort: Wien, Harmannsdorf
Hat sich bedankt: 28 Mal
Danksagung erhalten: 79 Mal
Kontaktdaten:

Re: Lichtmaschine defekt?

#12

Beitrag von Gyula »

Hi!

Danke für die Infos.
Regler, Gleichrichter und Kohlen habe ich bei Rimmer bestellt. Alles für 18 ACR, ich hoffe, dass das alles passen wird.

Gyula
US -TR6 -Bj. 74 - 9,75:1 - 280° Kent NW - 2x SU HS6 - 123 Zündverteiler (USB)
Diff Aufhängung verstärkt - Farbe carmin red - Dayton Speichen - Autoradio Blaupunkt Köln
Benutzeravatar
batcave
gehört zum Inventar
gehört zum Inventar
Beiträge: 716
Registriert: 11.06.2005, 23:00
Wohnort: Oberursel
Danksagung erhalten: 20 Mal
Kontaktdaten:

Re: Lichtmaschine defekt?

#13

Beitrag von batcave »

dein Bastelehrgeiz ehrt Dich natürlich, aber fürs gleiche oder weniger Geld kriegst Du eine gebrauchte Bosch, und das ist eine "fix and forget" Lösung.
Ich bin gespannt auf deine (Langzeit) Erfahrungen!

Viele Erfolg

Achim
Benutzeravatar
runup
Spezialist
Spezialist
Beiträge: 3922
Registriert: 17.12.2008, 00:00
Hat sich bedankt: 204 Mal
Danksagung erhalten: 261 Mal

Re: Lichtmaschine defekt?

#14

Beitrag von runup »

:? nicht wundern..? er braucht das.. :yes:
..sonst,.. zu einfach.
mfg
Gyula
Spezialist
Spezialist
Beiträge: 3472
Registriert: 23.02.2006, 00:00
Wohnort: Wien, Harmannsdorf
Hat sich bedankt: 28 Mal
Danksagung erhalten: 79 Mal
Kontaktdaten:

Re: Lichtmaschine defekt?

#15

Beitrag von Gyula »

Hi!

Manche Kommentare sind mehr als entbehrlich…

Gyula
US -TR6 -Bj. 74 - 9,75:1 - 280° Kent NW - 2x SU HS6 - 123 Zündverteiler (USB)
Diff Aufhängung verstärkt - Farbe carmin red - Dayton Speichen - Autoradio Blaupunkt Köln
Gesperrt

Zurück zu „Elektrik/ Instrumente“