Anlasser? oder Elektrik? Kennt jemand das Problem?

Zündung, Anlasser, Lichtmaschine, Beleuchtung, Hupe, Blinker, Radio...

Moderator: TR-Freunde-Team

Benutzeravatar
tricky
schon länger dabei
schon länger dabei
Beiträge: 26
Registriert: 27.06.2021, 13:43
Hat sich bedankt: 46 Mal

Anlasser? oder Elektrik? Kennt jemand das Problem?

#1

Beitrag von tricky »

Hallo liebe Forums-Mitglieder,

seit heute startet mein TR6 nicht mehr und zwar eine sehr komische Nummer die er da von sich gibt. Beim Umdrehen des Zündschlüssels erleuchten beide Lichter (Oil & IGN), die Benzinpumpe startet und der Anlasser klackt, und dann beim Zünden ist der Strom komplett weg???

Kennt jemand das Problem? Könnt Ihr mir helfen? Ich wäre für jeden Tip dankbar!

LG
Sergio
icke03
schon länger dabei
schon länger dabei
Beiträge: 49
Registriert: 27.02.2018, 21:15
Wohnort: Gaggenau
Danksagung erhalten: 9 Mal

Re: Anlasser? oder Elektrik? Kennt jemand das Problem?

#2

Beitrag von icke03 »

Hallo Sergio
Ich bin zwar kein Fachmann aber für mich hört sich das nach einer Kaputten Batterie an. Den kleinen Strom für Zündung und Benzinpumpe kann Sie noch liefern, beim großen für den Anlasser bricht Sie dann zusammen. Mess mal die Kapazität der Batterie oder versuchs mal mit einer anderen.
Gruß Steffen
Hannes66
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 150
Registriert: 10.03.2019, 15:43
Hat sich bedankt: 4 Mal
Danksagung erhalten: 38 Mal

Re: Anlasser? oder Elektrik? Kennt jemand das Problem?

#3

Beitrag von Hannes66 »

Dem würde ich mich anschließen. Bei warmen Temperaturen gehen Batterien öfters kaputt.
Hast du die Möglichkeit die Spannung der Batterie zu messen?
Einmal bei aus- und eingeschalteter Zündung ohne Anlasser.
Hannes66
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 150
Registriert: 10.03.2019, 15:43
Hat sich bedankt: 4 Mal
Danksagung erhalten: 38 Mal

Re: Anlasser? oder Elektrik? Kennt jemand das Problem?

#4

Beitrag von Hannes66 »

Du könntest aber auch Starthilfe mit einem anderen Auto geben. Wenn dann der Anlasser und alles andere normal
funktioniert, dann ist es die Batterie.
Kamphausen
Spezialist
Spezialist
Beiträge: 3245
Registriert: 26.10.2015, 22:05
Wohnort: Essen
Hat sich bedankt: 63 Mal
Danksagung erhalten: 366 Mal
Kontaktdaten:

Re: Anlasser? oder Elektrik? Kennt jemand das Problem?

#5

Beitrag von Kamphausen »

Laß mich raten: Batterietrenner von Limora/Bastuck/Ebay?
Benutzeravatar
wankelspider
gehört zum Inventar
gehört zum Inventar
Beiträge: 564
Registriert: 19.08.2008, 23:00
Wohnort: 4711007 Brummelbach
Hat sich bedankt: 91 Mal
Danksagung erhalten: 91 Mal
Kontaktdaten:

Re: Anlasser? oder Elektrik? Kennt jemand das Problem?

#6

Beitrag von wankelspider »

Hannes66 hat geschrieben: 25.06.2022, 19:02 Dem würde ich mich anschließen. Bei warmen Temperaturen gehen Batterien öfters kaputt.
Hast du die Möglichkeit die Spannung der Batterie zu messen?
Einmal bei aus- und eingeschalteter Zündung ohne Anlasser.
An der Spannung wirst du eine defekte Batterie nicht immer erkennen können. Eine korrekte Messung muss unter Last erfolgen.
Ich tippe auch auf eine defekte Batterie.
Don't argue with an idiot, he will drag you down to his level and then beat you with experience
Benutzeravatar
wankelspider
gehört zum Inventar
gehört zum Inventar
Beiträge: 564
Registriert: 19.08.2008, 23:00
Wohnort: 4711007 Brummelbach
Hat sich bedankt: 91 Mal
Danksagung erhalten: 91 Mal
Kontaktdaten:

Re: Anlasser? oder Elektrik? Kennt jemand das Problem?

#7

Beitrag von wankelspider »

Kamphausen hat geschrieben: 25.06.2022, 19:23 Laß mich raten: Batterietrenner von Limora/Bastuck/Ebay?
Im Normalbetrieb ist das ein BKM Teil.
Don't argue with an idiot, he will drag you down to his level and then beat you with experience
Benutzeravatar
TR6-72
ist sehr oft hier
ist sehr oft hier
Beiträge: 491
Registriert: 21.05.2020, 17:41
Wohnort: Geseke
Hat sich bedankt: 133 Mal
Danksagung erhalten: 66 Mal
Kontaktdaten:

Re: Anlasser? oder Elektrik? Kennt jemand das Problem?

#8

Beitrag von TR6-72 »

Ich würde das Massekabel an der Batterie mal prüfen.

Grüße aus Westfalen
Dieter
Amelia
Benutzeravatar
GregorK
schon länger dabei
schon länger dabei
Beiträge: 35
Registriert: 02.04.2021, 16:54
Wohnort: Wülfrath
Hat sich bedankt: 22 Mal
Danksagung erhalten: 2 Mal

Re: Anlasser? oder Elektrik? Kennt jemand das Problem?

#9

Beitrag von GregorK »

Moin!

Ja, genau so war es bei mir letztes Jahr.
Von jetzt auf gleich ging zwar die Kontrollleuchte an, sobald der Anlasser gefordert war, ging alles aus. Überbrücken ging, aber aus eigener Kraft ging nix. Neue Batterie und alles war gut.
Grüße von der Düssel
Gregor
Benutzeravatar
tricky
schon länger dabei
schon länger dabei
Beiträge: 26
Registriert: 27.06.2021, 13:43
Hat sich bedankt: 46 Mal

Re: Anlasser? oder Elektrik? Kennt jemand das Problem?

#10

Beitrag von tricky »

OK - werde mal die alte, aber noch OK - Batterie über Nacht laden und dann versuche ich es morgen nochmal. Was mir nur etwas Sorgen macht, ist es wirklich "normal" das nach der Zündung der Saft komplett weg ist? Wenn ich die Batterie ab- und anklemme kann ich das Ganze wieder genauso durchführen, d.h. Batterie an, Benzinpumpe surrt und Anlasser klackt wieder.

Ich werde auch mal versuchen zu überbrücken. Melde mich morgen wieder!

Jedenfalls danke für die Tips

LG
Sergio
Hannes66
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 150
Registriert: 10.03.2019, 15:43
Hat sich bedankt: 4 Mal
Danksagung erhalten: 38 Mal

Re: Anlasser? oder Elektrik? Kennt jemand das Problem?

#11

Beitrag von Hannes66 »

wankelspider hat geschrieben: 25.06.2022, 20:38
Hannes66 hat geschrieben: 25.06.2022, 19:02 Dem würde ich mich anschließen. Bei warmen Temperaturen gehen Batterien öfters kaputt.
Hast du die Möglichkeit die Spannung der Batterie zu messen?
Einmal bei aus- und eingeschalteter Zündung ohne Anlasser.
An der Spannung wirst du eine defekte Batterie nicht immer erkennen können. Eine korrekte Messung muss unter Last erfolgen.
Ich tippe auch auf eine defekte Batterie.
Das habe ich auch nicht behauptet. Anhand des Spannungsfalls kann man sich aber ein Bild den Zustand machen. Wäre Batterie zum Beispiel geladen, könnte auch der Anlasser festsitzen.
Kamphausen
Spezialist
Spezialist
Beiträge: 3245
Registriert: 26.10.2015, 22:05
Wohnort: Essen
Hat sich bedankt: 63 Mal
Danksagung erhalten: 366 Mal
Kontaktdaten:

Re: Anlasser? oder Elektrik? Kennt jemand das Problem?

#12

Beitrag von Kamphausen »

Hannes66 hat geschrieben: 26.06.2022, 00:15 könnte auch der Anlasser festsitzen.
Oder eben der billigen Batterietrenner nicht richtig Kontakt haben....Hab ich regelmäßig....

Da ich aber Aufgrund der Platzverhältnisse das Auto öfters schieben muß, hab ich Zündung an / Lenkradschloss entriegelt und Batterie abgedreht...
Und auf Löcher für Natoknochen keinen Bock
Benutzeravatar
tr_tom
Institution
Institution
Beiträge: 5930
Registriert: 30.04.2009, 23:00
Wohnort: Duisburg TR4A IRS '65
Hat sich bedankt: 98 Mal
Danksagung erhalten: 173 Mal
Kontaktdaten:

Re: Anlasser? oder Elektrik? Kennt jemand das Problem?

#13

Beitrag von tr_tom »

Hallo Sergio,

vielleicht noch ein Tipp, um die Lesitungsfähigkeit der Batterie zu testen.

Der Anlasser ist der größte Verbraucher, aber auch das Licht kann man ganz gut zum Testen nutzen.

Also Zündung an und dann Licht einschalten, erst Stand-, dann Abblend- und zuletzt Fernlicht anschalten.

Dabei sieht man meist, ob die Batterie diese Belastung noch vertragen kann.

Wenn das Licht nach kurzer Zeit immer dunkler wird, ist die Batterie meist hinüber.

Gruss
Thomas
» Carpe diem - nutze den Tag... «
Benutzeravatar
Triumphator
Spezialist
Spezialist
Beiträge: 3676
Registriert: 19.02.2005, 00:00
Wohnort: Bretten
Hat sich bedankt: 400 Mal
Danksagung erhalten: 307 Mal
Kontaktdaten:

Re: Anlasser? oder Elektrik? Kennt jemand das Problem?

#14

Beitrag von Triumphator »

…wie alt ist die Batterie?
Triumph ist wenn man trotzdem lacht....
Benutzeravatar
wankelspider
gehört zum Inventar
gehört zum Inventar
Beiträge: 564
Registriert: 19.08.2008, 23:00
Wohnort: 4711007 Brummelbach
Hat sich bedankt: 91 Mal
Danksagung erhalten: 91 Mal
Kontaktdaten:

Re: Anlasser? oder Elektrik? Kennt jemand das Problem?

#15

Beitrag von wankelspider »

Hannes66 hat geschrieben: 26.06.2022, 00:15
wankelspider hat geschrieben: 25.06.2022, 20:38
Hannes66 hat geschrieben: 25.06.2022, 19:02 Dem würde ich mich anschließen. Bei warmen Temperaturen gehen Batterien öfters kaputt.
Hast du die Möglichkeit die Spannung der Batterie zu messen?
Einmal bei aus- und eingeschalteter Zündung ohne Anlasser.
An der Spannung wirst du eine defekte Batterie nicht immer erkennen können. Eine korrekte Messung muss unter Last erfolgen.
Ich tippe auch auf eine defekte Batterie.
Das habe ich auch nicht behauptet. Anhand des Spannungsfalls kann man sich aber ein Bild den Zustand machen. Wäre Batterie zum Beispiel geladen, könnte auch der Anlasser festsitzen.
Wie man ohne Last einen Spannungsabfall messen kann ist mir schleierhaft. Auch Batterien mit einer defekten Zelle können ohne Last gemessen 12.5V haben aber unter Last bricht die Spannung sofort zusammen und nichts geht mehr.
Im Übrigen die heutigen Batterien können aus heiterem Himmel verrecken, ist mir auch mal passiert, TR3 immer vollkommen problemlos gestartet, länger gefahren und dann auf Parkplatz abgestellt, nach 5 Minuten wollte ich weiterfahren - noch nicht mal die Ladekontrollleuchte hat gebrannt nachdem ich die Zündung eingeschaltet hatte. Da glaubst du erst Mal nicht, dass die Batterie in so kurzer Zeit verreckt ist. Starthilfe von jemand bekommen, sofort sprang der TR an. War übrigens keine Billigbatterie, sondern eine mit dem großen, deutschen B Namen.
Don't argue with an idiot, he will drag you down to his level and then beat you with experience
Antworten

Zurück zu „Elektrik/ Instrumente“