Aussetzer nach Neustart

Einspritzventile, Einspritzpumpe, mechanisch, elektronisch...
Antworten
Benutzeravatar
tomkiss
ist sehr oft hier
ist sehr oft hier
Beiträge: 243
Registriert: 19.09.2004, 23:00
Danksagung erhalten: 5 Mal
Kontaktdaten:

Aussetzer nach Neustart

#1

Beitrag von tomkiss » 01.06.2020, 09:16

hallo Gemeinde,
habe immer wieder mal das Problem ( So gestern) das nach ca. 1,5 stündiger Fahrt und nach einer Kaffeepause (3/4 Stunde) nach dem Anlassen im heissem Zustand der Motor nur noch auf gefühlten 5 Zylindern läuft. es dauert dann eine ganze Weile und auch höheren Drehzahlen bis sich die betroffene Einspritzdüse "entlüftet" hat und wieder mitläuft.
Düsen wurden überholt und Rückschlagventile sind auch neu drin. Benzindruck konstant 7,5bar
Vermutlich kocht der sprit im stehen auf , und es wird nicht geschafft das Luftpolster auszudrücken.
Kennt jemand auch das Problem ? Was kann man dagegen tun?


Gruß
Tom

Schnippel
Spezialist
Spezialist
Beiträge: 3024
Registriert: 15.06.2004, 23:00
Wohnort: Ralf Schnitker Schelenburger Str1. 49143 Bissendorf
Hat sich bedankt: 345 Mal
Danksagung erhalten: 261 Mal

Re: Aussetzer nach Neustart

#2

Beitrag von Schnippel » 01.06.2020, 11:12

Hallo Tom,

wie wir alle wissen, NEU heißt auf keinen Fall das es auch wie NEU funktioniert.
Du kommst ja aus der Technik. Bau dir eine kleine Prüfvorrichtung um die Rückschlagventile im eingebauten Zustand mit Druck zu beaufschlagen.
Ich denke für die Einspritzventile hast du etwas.
Was du beschreibst, führt meiner Meinung nur auf die beiden Fehlerquellen zurück.
Sobald eine Leitung ohne Druck ist wird auch der der zugehörige Zylinder nicht mehr korrekt versorgt.
Und die Maschine läuft wie ein Sack Nüsse.

Bis denn
Ralf
Freundlichkeit ist wie ein Bumerang,sie kommt garantiert zurück !

Benutzeravatar
tomkiss
ist sehr oft hier
ist sehr oft hier
Beiträge: 243
Registriert: 19.09.2004, 23:00
Danksagung erhalten: 5 Mal
Kontaktdaten:

Re: Aussetzer nach Neustart

#3

Beitrag von tomkiss » 01.06.2020, 13:18

Hallo Ralf,
ich sehe , da ich transparente Leitungen habe, immer schon nach kurzer Zeit Blasen aufsteigen , denke aber das kommt vom aufkochen durch die Hitze?
RS-Ventile werd ich überprüfen....Injektoren auch nochmal auf Haltedruck.

Gruß
Tom

Schnippel
Spezialist
Spezialist
Beiträge: 3024
Registriert: 15.06.2004, 23:00
Wohnort: Ralf Schnitker Schelenburger Str1. 49143 Bissendorf
Hat sich bedankt: 345 Mal
Danksagung erhalten: 261 Mal

Re: Aussetzer nach Neustart

#4

Beitrag von Schnippel » 02.06.2020, 05:47

Hallo Tom,

du siehst Blasen in den Leitungen aufsteigen ?
Von welcher Seite her, Düsen oder Dosierverteiler ?
Und verschwinden die wieder,wenn die Maschine abkühlt ?

bis denn
Ralf
Freundlichkeit ist wie ein Bumerang,sie kommt garantiert zurück !

Benutzeravatar
tomkiss
ist sehr oft hier
ist sehr oft hier
Beiträge: 243
Registriert: 19.09.2004, 23:00
Danksagung erhalten: 5 Mal
Kontaktdaten:

Re: Aussetzer nach Neustart

#5

Beitrag von tomkiss » 03.06.2020, 11:32

Hallo Ralf,
habe mir gestern noch schnell eine Haltedruck Vorrichtung gebaut..kurz damit gefahren und dann stehen gelassen bis heute früh.
Nach dem abstellen und auch während dem Leerlauf standen ca. 2,4 Bar an.Dieser Wert war ca nach einer halben Stunde auf 1Bar abgefallen.
Heute Morgen null. Aber auch keine Blasen etc. in denr Leitung und auch in den anderen. Deswegen aheb ich auch nur auf Zyl.4 geprüft und die anderen noch nicht.
Aber auffällig war Zyl drei. Spitzbild war sehr schlecht , zudem stiegen immerwieder Bläschen vom DV auf...hörte garnicht auf...!
Dann bemerkte ich wieder Partikel ablagerungen in der Leitung von drei..das hatte ich schon zweimal immer nach dem Winter..und nur auf drei!
Leitung ausgebaut ..gereinigt..hat sich dann problemlos selbst entlüftet und läuft saber mit.
Alle Spritzbilder nochmal überprüft..alle sauber.
Motor läuft besser. Teste heute mal in der Hitze wie es ist. 27 Grad heute.
Kann es sein das ein Zylinder alle andren so beeinflusst? Woher kommen immer wieder die Partikel aus Nummer drei DV?
Werde mir jetrzt noch ein Rückschlagventil besorgen und mit meiner Haltedruckvorrichtung die Rückschlagventile abdrücken..

Gruß
Thomas
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
batcave
gehört zum Inventar
gehört zum Inventar
Beiträge: 666
Registriert: 11.06.2005, 23:00
Wohnort: Oberursel
Danksagung erhalten: 7 Mal
Kontaktdaten:

Re: Aussetzer nach Neustart

#6

Beitrag von batcave » 04.06.2020, 08:32

Wenns nur ein Zylinder ist: Rückschlagventil im Anschluss am Dosierverteiler prüfen, darunter liegt noch die Aufsetzdichtung für den Rotor. das sind an sich die einzigen Komponenten, die Zylinderspezifisch zerbröseln können.
..vielleicht immer ein wenig 2Takt Öl mit ins Benzin tun, das sollte den DV insgesamt pflegen. Ist aber Glaubenssache.

Viel Erfolg

Achim

Antworten

Zurück zu „Einspritzer“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast